Ważne Info od TICKMILL!!!

$0.02

0.12 $

58 wyświetleń

Kliknij, aby powiększyć
BitBoy dodał nowy post
w zeszłym roku

Takie info od Tickmill

Drogi Kliencie,

Informujemy, że od poniedziałku, 1 lipca 2019 roku terminale MetaTrader 4 w wersji poniżej 1170 nie będą dłużej obsługiwane. Nie będzie również możliwe połączenie się z serwerami handlowymi.

Dlaczego proszę sprawdzić i zaktualizować swoje terminale handlowe. Plik instalacyjny dla wersji PC można pobrać z naszej strony, terminal dla systemów Android z Google Play Store, terminal dla wersji iOS z App store.
Z wyrazami szacunku,
Wersje można sprawdzić
1.otwierając MT4,
2.wchodzisz w zakładkę pomoc
3.i na samym dole o programie..

  • 1
  • Skomentuj
    0
DODAJ OBRAZEK